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1 Voorwoord 

Microsoft Word is de meest gebruikte tekstverwerker. (Microsoft, Microsoft is right at home, 2009) 

Toch krijgt de software van alle kanten kritiek. Om dit proberen tegen te gaan heeft Microsoft Word 

de laatste jaren een aantal grote veranderingen ondergaan. Toch wordt de kritiek niet minder. Het is 

niet simpel genoeg voor de gemiddelde gebruiker, en de expert vindt dat er te weinig opties zijn. 

Een van de grootste veranderingen in Word is het verdwijnen van de eindeloze dropdownmenu's. 

Volgens de designers maakt dit de lay-out een stuk overzichtelijker en toegankelijker. (Microsoft, 

The Ribbon, 2006) Alles is nu samengebracht in één grote balk bovenin het scherm. Microsoft zelf 

noemt dit het ‘lint’. De vraag is nu in hoeverre dit lint daadwerkelijk een verbetering is. Andere grote 

software bedrijven, zoals Adobe, maken ook veel gebruik van soortgelijke linten, al veel eerder dan 

dat Microsoft dit deed. Maar werkt het nu daadwerkelijk beter? Kan men in Word 2007 echt 

makkelijker en sneller tekst verwerken? Het doel van deze scriptie is om dat te onderzoeken.  
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2 Samenvatting 

Usability bestaat uit vijf verschillende elementen. Leerbaarheid, onthoudbaarheid, efficiëntie, 

fouten en tevredenheid. In deze scriptie wordt het verschil in usability tussen Microsoft Word 2003 

en Microsoft Word 2007 onderzocht. Deze versies zouden kunnen verschillen in de usability omdat 

in Word 2007 de dropdownmenu’s en toolbars zijn vervangen door ‘het lint’. Het onderzoek focust 

op welk effect het lint heeft op de gebruikersvriendelijkheid van Microsoft Word. Daarvoor is een 

experiment uitgevoerd onder studenten. In dit experiment moesten de onderzoekseenheden een 

document opmaken aan de hand van een voorbeeld. Het doel dat de onderzoekseenheden 

meekregen was dat ze het voorbeeld zo nauwkeurig mogelijk na moesten maken. Tijdens het 

experiment is het computerscherm opgenomen zodat alle acties later terug konden worden 

gekeken. Ook is er een geluids- en webcamopname van de onderzoekseenheden gemaakt. Dit om 

de leerbaarheid en de tevredenheid later terug te kunnen kijken. Het opnamemateriaal is later terug 

gekeken om alle gegevens netjes in tabellen te kunnen verwerken. Deze tabellen zijn gebruikt in de 

resultatenanalyse. Uit de resultatenanalyse is gebleken dat er geen significant verschil is gemeten in 

de usability van de twee verschillende versies. Dit tegen de verwachting in want Word 2007 zou toch 

een betere usability moeten hebben omdat het een nieuwere versie is. Dit heeft waarschijnlijk te 

maken met het lint. Deze functioneert niet zo als de ontwerpers hebben bedoeld. Maar het kan ook 

liggen aan het feit dat de gemiddelde gebruiker niet genoeg kennis heeft van de nieuwe software. 

De gemiddelde gebruiker blijkt namelijk wel op de hoogte te zijn van wat er mogelijk is. Een groot 

deel van deze gebruikers heeft echter geen idee hoe ze deze mogelijkheden moeten benutten.  
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3 Inleiding 

3.1 Probleemstelling 

De hoofdvraag die centraal staat in deze scriptie is als volgt.  

Is de gebruiksvriendelijkheid van Microsoft Word verbeterd door het lint dat in Microsoft Word 

vanaf versie 2007 beschikbaar is?  

3.2 Verantwoording 

Vandaag de dag maakt men verslagen en documenten niet meer met pen en papier. Tegenwoordig 

gebeurt dit allemaal met behulp van tekstverwerkers. Opvallend hieraan is dat een groot deel van de 

mensen die Microsoft Word gebruikt maar erg weinig weet over de extra functies van het 

programma. Over het algemeen zijn alleen de mensen die een cursus hebben gehad in staat Word 

effectief te gebruiken. Dat zie je in het dagelijks leven steeds terugkomen. De vraag is nu waarom de 

meeste mensen niet op de hoogte zijn van alle 'handige features' van Word en hoe kunnen ze dit 

beter ontdekken. Als we de usability van Microsoft Word kunnen verbeteren dan zal men effectiever 

en beter kunnen omgaan met deze software. Dit zal een hoop tijd besparen. Men stopt namelijk veel 

tijd in het doen van taken die Word automatisch zou kunnen doen. Tijd is geld is een spreuk die 

vandaag de dag in de meeste organisaties van toepassing is. Daarom is het belangrijk dat 

veelgebruikte software zo goed mogelijk gebruikt wordt. Of het lint hieraan bijdraagt wordt in deze 

scriptie onderzocht. De resultaten die uit het onderzoek zullen komen zijn gebaseerd op het werken 

met het lint van Microsoft Word. Men kan in de toekomst bij het maken van nieuwe versies of 

nieuwe software rekening houden met de bevindingen uit deze scriptie. 
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4 Theoretisch kader 

Usability, ook wel gebruiksvriendelijkheid, beschrijft het gebruikersgemak van een software 

applicatie. Het beschrijft hoe goed en prettig een programma is om mee te werken. Er zijn twee 

grote theorieën die toegepast zullen worden op de onderzoeksvraag. Een theorie die opkwam in de 

beginjaren van de usability studies is de theorie van J. Nielsen beschreven in zijn boek Usability 

Engineering (1993). Deze theorie is nog steeds toepasbaar op de huidige software applicaties en 

wordt dan ook nog steeds veel gebruikt.  

4.1 J.Nielsen (1993) 

Volgens J. Nielsen (1993) is het belangrijk te beseffen dat usability niet zomaar één aspect beschrijft 

van een grafische gebruikersinterface. Usability heeft meerdere componenten die een belangrijke 

rol spelen in usability. Usability is onder te verdelen in vijf attributen:  

1. Learnability: Vrij vertaald naar het Nederlands als leerbaarheid. Het is belangrijk dat een 

systeem makkelijk te leren is aan een gebruiker zodat deze snel aan de slag kan gaan met 

het systeem.  

2. Efficiency: In het Nederlands ook wel efficiëntie. Het systeem moet efficiënt zijn in zijn 

gebruik zodat wanneer een gebruiker het systeem eenmaal heeft aangeleerd hij een hoge 

mate van productiviteit kan bereiken.  

3. Memorability: Vrij vertaald naar het Nederlands als onthoudbaarheid. Het systeem moet 

makkelijk te onthouden zijn. Een gebruiker die het systeem een bepaalde tijd niet heeft 

gebruikt moet nog wel weten hoe hij/zij het systeem moet gebruiken.  

4. Errors: Het systeem moet ervoor zorgen dat gebruikers zo min mogelijk fouten maken 

tijdens het gebruik van het systeem. Als een gebruiker een fout maakt dan moet de 

gebruiker deze fout makkelijk kunnen herstellen.  

5. Satisfaction: In het Nederlands ook wel tevredenheid genoemd. Het systeem moet prettig 

zijn in zijn gebruik.  

Leerbaarheid 

Een belangrijk onderdeel van usability is de leerbaarheid. De leerbaarheid van een systeem is goed 

als een gebruiker die het voor het eerst gebruikt meteen snapt hoe alles in zijn werk gaat. Daar 

tegenover staat dat de leerbaarheid van een systeem niet goed is als gebruikers uitgebreid 

geschoold moeten worden voordat ze het systeem kunnen gebruiken. Om de leerbaarheid van een 

systeem te testen heb je dus een gebruiker nodig die niet bekend is met het systeem. Vervolgens 

kun je deze gebruiker een set van taken geven die hij binnen een bepaalde tijd moet voltooien. Lukt 
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dit niet dan moet de gebruiker het nog eens proberen net zo lang totdat de gebruiker het lukt 

binnen de vooraf bepaalde tijd. Als de gebruiker erin slaagt om de taken uit te voeren binnen de 

bepaalde tijd dan heeft hij het systeem geleerd. Een andere mogelijkheid om de leerbaarheid te 

meten is om een prestatieniveau vast te stellen. Vervolgens laat je de gebruiker omgaan met het 

systeem en kijk je hoeveel tijd hij nodig heeft om het prestatieniveau te bereiken. Je moet hierbij wel 

rekening houden met bepaalde factoren. Zo gaan gebruikers vaak meteen aan de slag met het 

systeem zonder dat ze zichzelf alle functies van het systeem aanleren. Het is dus niet realistisch om 

te kijken naar hoe lang het duurt voordat een gebruiker het systeem volledig kent. 

Efficiëntie 

Efficiëntie is een maat voor de prestaties van de gebruiker. Hoe sneller een gebruiker een bepaalde 

set van taken kan uitvoeren hoe beter de efficiëntie is. Efficiëntie gaat alleen over taken die de 

gebruiker kent en is dus soms lastig te meten omdat gebruikers de meeste systemen niet volledig 

kennen. Om efficiëntie te meten moet je de proefpersonen taken laten uitvoeren, waarvan ze weten 

hoe deze moeten, om vervolgens te meten hoe lang ze hierover doen. 

Onthoudbaarheid  

Onthoudbaarheid is een maat voor hoe goed het systeem blijft hangen in het geheugen van een 

proefpersoon. Als een proefpersoon na een bepaalde tijd nog precies weet hoe het programma 

werkt dan heeft hij een hoge mate van onthoudbaarheid. Als de proefpersoon na deze bepaalde tijd 

alles over het systeem is vergeten dan is de onthoudbaarheid zeer slecht. Er zijn twee manieren om 

onthoudbaarheid te testen. Je kunt de prestaties van gebruikers meten die het systeem een tijd niet 

gebruikt hebben, daarnaast kun je ook proefpersonen na een test vragen om de effecten van 

verschillende commando's te omschrijven of ze het commando laten omschrijven dat een bepaald 

effect als gevolg heeft. De score is dan het aantal correcte antwoorden. De eerste manier heeft de 

voorkeur aangezien de meeste nieuwe interfaces erg visueel zijn ingesteld en de gebruiker maar 

weinig echt hoeft te onthouden. 

Fouten  

Een programma moet voorkomen dat de gebruikers veel fouten maken. Een fout is een actie die 

niet bijdraagt om bij het gewenste doel uit te komen. Hoe meer fouten je maakt tijdens het 

uitvoeren van een taak hoe hoger de 'error rate' van het systeem is. Er zijn twee verschillende 

fouten. Fouten die gelijk gecorrigeerd kunnen worden en fouten die ertoe lijden dat een taak niet op 

de juiste manier wordt uitgevoerd en onopgemerkt blijven door de gebruiker. 
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Tevredenheid  

Tevredenheid geeft aan hoe prettig het systeem is in zijn gebruik. Dit is vaak een onderdeel dat 

achterwege wordt gelaten bij het testen van usability. Maar de ervaring van het systeem is wel 

degelijk belangrijk voor de gebruikers. Het is vastgesteld dat gebruikers die het gevoel hebben dat 

ze de controle hebben over een systeem vaak ook een positief gevoel hebben na het gebruik van het 

systeem. (Kay, 1989) De tevredenheid van een gebruiker kan simpelweg vastgesteld worden door 

hem vragen te stellen. Dit lijkt erg subjectief maar als je het gemiddelde van alle proefpersonen 

neemt krijg je een redelijk beeld van de tevredenheid over een systeem.  

4.2 T. Tullis & B. Albert (2008) 

Tullis & Albert onderscheiden tien verschillende usability studies.  

1. Een transactie voltooien 

2. Producten vergelijken 

3. Evalueren van frequent gebruik van hetzelfde product 

4. Evalueren van navigatie en/of informatie architectuur 

5. Vergroten van bewustzijn 

6. Probleem verkenning 

7. Maximaliseren van de usability voor een cruciaal product 

8. Creëren van een algemene positieve gebruikerservaring 

9. Evalueren van de impact van subtiele veranderingen 

10. Verschillende designs vergelijken 

Bij deze studies zijn verschillende meetwaarden belangrijk omdat elke studie zich focust op een 

uniek deel. Bij elke studie horen bepaalde meetwaarden die volgens Tullis & Albert belangrijk zijn 

om mee te nemen in het onderzoek. Deze scriptie gaat over twee verschillende versies van een 

softwareproduct. Hierbij past usability studie twee: Producten vergelijken. 

4.2.1 Producten vergelijken 

Het is altijd handig om te weten hoe een product standhoudt tegenover een eerdere uitgave. Door 

een goede vergelijking te maken kan je vaststellen wat de sterke en zwakke punten van het product 

zijn en of er verbeteringen zijn gemaakt ten opzichte van een eerdere uitgave. De beste vergelijking 

van een product met zijn eerdere uitgave krijg je door de juiste meetwaarden te kiezen. De 

meetwaarden die je kiest moeten afhangen van het product dat je kiest. Sommige producten 

hebben als doel om de efficiëntie te maximaliseren. Andere hebben juist als doel de gebruiker 

tevreden te stellen. Voor de meeste type producten is het handig om in ieder geval drie 
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verschillende meetwaarden mee te pakken in het onderzoek. Allereerst raden Tullis & Albert (2008) 

aan om te kijken naar het succesvol volbrengen van een bepaalde taak. Een taak correct kunnen 

voltooien is essentieel voor de meeste producten. Daarnaast is het ook belangrijk om te letten op de 

efficiëntie. Efficiëntie kan twee verschillende hoeveelheden omvatten. De tijd dat het duurt een 

bepaalde taak te voltooien of hoeveel tussenstappen men nodig heeft om een taak uit te voeren. 

Door naar de efficiëntie te kijken krijg je een goed beeld van hoeveel moeite het kost om het 

product correct te gebruiken. Als laatste is het belangrijk de tevredenheid van de gebruikers te 

meten. De tevredenheid geeft een goed beeld van de totale gebruikerservaring.  
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5 Onderzoeksmethode 

Het is belangrijk om de voorkennis van de onderzoekseenheden in kaart te brengen. Iemand met 

veel kennis van Microsoft Word zal het programma op een andere manier gebruiken dan iemand die 

maar incidenteel gebruik maakt van de software. Voordat de onderzoekseenheden aan het 

experiment deelnemen, zullen ze een enquête in moeten vullen. Deze enquête geeft vervolgens 

weer wat de kennis over Microsoft Word is van de gebruiker. 

5.1 Enquête voorafgaand aan het experiment  

De enquête moet een goed beeld geven van de ervaring van de gebruiker met Microsoft Word. Daar 

kunnen verschillende vragen voor worden gebruikt. Likert-type vragen in combinatie met 

traditionele meerkeuze vragen hebben de voorkeur omdat je op deze manier goed vergelijkbaar 

materiaal krijgt. Meerkeuze waarbij gekozen kan worden uit 1 t/m 5 waarbij 1 "Helemaal mee 

oneens” en 5 "Helemaal mee eens" betekent.  

1. Naam: 

2. Geslacht: M/V 

3. Leeftijd 

4. Studie 

5. E-mailadres 

6. Ik gebruik de volgende versie van Microsoft Word 

a. Microsoft Word 2003 

b. Microsoft Word 2007 

c. Microsoft Word 2010 

d. Een combinatie van bovenstaande versies (Bijvoorbeeld soms Word 2007 en soms 

2010) 

7. Maakt u wel eens gebruik van een andere tekstverwerker dan Microsoft Word? 

a. Ja 

b. Nee 

8. Heeft u wel eens een cursus gevolgd in het gebruik van Microsoft Word? 

a. Ja 

b. Nee 
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9. Vragen over uw ervaring met Microsoft Word 

 

Helemaal 

eens Eens Neutraal Oneens 

Helemaal 

oneens 

U bent een ervaren Microsoft 

Word gebruiker      

U bent op de hoogte van alle 

functies van Microsoft Word      

U vindt het gebruik van 

Microsoft Word ingewikkeld      

 

10. Ik maak minimaal vier uur per maand gebruik van Microsoft Word 

a. Ja 

b. Nee 

Het is van belang te weten wat voor versie de onderzoekseenheden gebruiken omdat er nogal wat 

verschil zit tussen de verschillende versies. Zo kan het zijn dat iemand die goed is met Word 2007 

totaal niet overweg kan met Word 2003. Het is dus wel de bedoeling dat tijdens het experiment 

mensen werken met de versie van Word waar ze thuis ook mee bekend zijn. Daarnaast moeten 

mensen die Microsoft Word 2010 gebruiken worden uitgesloten. Deze versie is weer net anders dan 

Microsoft Word 2007 en dus kunnen mensen die Microsoft Word 2010 gebruiken niet deelnemen 

aan het experiment.  

5.2 Experiment  

Om het effect van het lint te kunnen onderzoeken nemen de onderzoekseenheden deel aan een 

experiment. Dit experiment zal plaatsvinden in een gecontroleerde omgeving waar de 

onderzoekseenheden niet worden afgeleid van de taken die zij uit moeten voeren. Tijdens het 

experiment voert een proefpersoon een aantal vooraf gedefinieerde taken uit in Microsoft Word. 

Terwijl de proefpersoon hiermee bezig is wordt alles wat hij/zij doet bijgehouden. Om alle acties 

terug te kunnen kijken wordt het scherm opgenomen tijdens het experiment. Het voordeel van deze 

methode is dat het experiment in zijn volledigheid nog eens kan worden herhaald zonder dat de 

proefpersoon aanwezig is.  

De efficiëntie kan worden gemeten door in de video van het experiment te kijken naar hoe lang het 

duurt om een bepaalde taak uit te voeren. De leerprestatie kan worden gemeten door een 

proefpersoon een taak net zo vaak uit te laten voeren totdat hij het binnen een bepaalde tijd kan. 
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Omdat het in het tijdframe van deze scriptie niet mogelijk is om elke onderzoekseenheid een taak 

meerdere malen te laten uitvoeren wordt er voor elke taak een referentiewaarde vastgesteld. Aan 

de hand van deze referentiewaarden worden de leerbaarheidscores bepaald. Of er überhaupt sprake 

kan zijn van leerbaarheid wordt bepaald door de degene die het experiment begeleid. Deze persoon 

kan door middel van vragen achterhalen of een onderzoekseenheid bezig is met een leerproces. Het 

aantal fouten is ook gemakkelijk terug te zien aan de hand van het videobeeld. De onthoudbaarheid 

kan worden getest door de proefpersonen een tweede keer terug te laten komen en dezelfde 

takenlijst uit te laten voeren. Het verschil tussen de eerste en de tweede keer is een maat van de 

onthoudbaarheid van de proefpersoon. De tevredenheid wordt na afloop van het experiment 

gemeten door middel van een enquête.  

De variabelen die worden onderzocht zijn gebaseerd op het onderzoek van Nielsen. Nielsen maakt 

namelijk meer onderscheid tussen verschillende indicatoren dan Tullis & Albert in hun specifieke 

studies. Zo is er een brede basis waarop kan worden uitgebreid met behulp van de theorie van Tullis 

& Albert.  

Variabelen  

Theoretische 

variabelen  

Indicatoren  Empirische variabelen  

Usability 

Efficiëntie  De tijd die het duurt om een taak uit te voeren  

Leerbaarheid  Aantal keer uitvoeren van de taak om hem binnen 

een bepaalde tijd uit te kunnen voeren.  

Fouten  Het aantal 'foute' en het aantal onnodige muisclicks 

per taak  

(Onthoudbaarheid) Verschil in tijd die nodig is om een taak een tweede 

keer uit te voeren  

Tevredenheid  Enquête aan het einde van een experiment  

Deze variabelen sluiten netjes aan bij het theoretisch kader gevormd aan de hand van de theorie van 

J Nielsen (1993).  

Om onthoudbaarheid te kunnen testen is nog een extra experiment nodig met dezelfde 

proefpersonen op een later tijdstip. Omdat dit erg veel werk wordt om te realiseren binnen het 

beoogde tijdsbestek blijft deze indicator optioneel. De overige indicatoren worden onderzocht aan 

de hand van het experiment en de enquête na het experiment.  
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Taken 

De proefpersonen zullen een onopgemaakte tekst krijgen. Het doel van de takenset is om 

uiteindelijk een mooi opgemaakte tekst te krijgen. De proefpersonen zullen een printje krijgen met 

een voorbeeld van een opgemaakte tekst. Zij zullen vervolgens deze tekst na moeten maken. Deze 

voorbeeldtekst dwingt af dat alle teksten er op het einde hetzelfde uit zullen zien. Bij de 

voorbeeldtekst is ook duidelijk aangegeven welke lettertypes, groottes en kleuren er zijn gebruikt. 

De teksten zijn als appendix bijgevoegd. Hoe de onopgemaakte teksten worden opgemaakt wordt 

helemaal aan de proefpersonen zelf over gelaten. Het eindresultaat zal op verschillende manieren 

bereikt worden en dat levert belangrijke informatie op voor het onderzoek.  

Belangrijk is dat het voorbeeld geen dingen bevat die alleen in Microsoft Word 2007 mogelijk zijn. 

Het is de bedoeling dat in Word 2003 en Word 2007 precies hetzelfde resultaat behaald kan worden. 

Zo zijn de resultaten goed vergelijkbaar. 

5.3 Tevredenheidsenquête 

Omdat tevredenheid een belangrijk onderdeel is van usability is er veel onderzoek gedaan naar hoe 

dit het beste gemeten kan worden aan de hand van een enquête. De meest gebruikte methode is 

die van John Brooke. De System Usability Scale (SUS) door J. Brooke (1996) bestaat uit een enquête 

van 10 vragen. Deze vragen gaan over de usability van het systeem en geven daarom een goed 

beeld van hoe degene die de enquête invult daarover denkt. SUS maakt gebruikt van Likert-type 

vragen waarbij gekozen kan worden uit 1 t/m 5 waarbij 1 "Helemaal mee oneens" en 5 "Helemaal 

mee eens" betekend.  

1. I think that I would like to use this system frequently  

SUS (John Brooke) 

2. I found the system unnecessarily complex  

3. I thought the system was easy to use  

4. I think that I would need the support of a technical person to be able to use this system  

5. I found the various functions in this system were well integrated  

6. I thought there was too much inconsistency in this system  

7. I would imagine that most people would learn to use this system very quickly  

8. I found the system very cumbersome to use  

9. I felt very confident using the system  

10. I needed to learn a lot of things before I could  
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Mijn enquête bestaande uit SUS vertaald naar het Nederlands.  

Open vragen  

Ik denk dat ik Microsoft Word (2007/2010) vaker zou willen gebruiken.  

1. Ik vind Microsoft Word (2007/2010) onnodig complex.  

2. Ik vind Microsoft Word (2007/2010) makkelijk te gebruiken.  

3. Ik denk dat je de hulp nodig hebt van een technisch persoon om Microsoft Word (2007/2010) 

goed te kunnen gebruiken.  

4. Ik vind dat de verschillende functies van Microsoft Word (2007/2010) goed geïntegreerd zijn.  

5. Ik vind dat Microsoft Word (2007/2010) te veel inconsistenties bevat.  

6. Ik kan me voorstellen dat mensen Microsoft Word (2007/2010) makkelijk te leren vinden.  

7. Ik vind Microsoft Word (2007/2010) moeilijk te gebruiken.  

8. Ik voelde me onzeker bij het gebruiken van Microsoft Word (2007/2010)(omgedraaid).  

9. Ik moest een hoop dingen leren voordat ik om kon gaan met Microsoft Word (2007/2010).  

Deze vragen kunnen worden beantwoord met vijf antwoorden:  

• Helemaal eens  

• Eens  

• Noch mee eens, noch mee oneens  

• Oneens  

• Helemaal oneens  

In een korte pilot die is uitgevoerd kwam naar voren dat de vragen overzichtelijker kunnen worden 

geformuleerd. Een proefpersoon heeft namelijk OF Word 2007 gebruikt of Word 2003 maar niet 

allebei. Ook kon volgens een proefpersoon de formulering bij sommige vragen beter. Dit heeft de 

volgende definitieve vragenlijst opgeleverd.  
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Definitieve versie  

1. Ik denk dat ik Microsoft Word vaker zou willen gebruiken.  

2. Ik vind Microsoft Word te complex.  

3. Ik vind Microsoft Word makkelijk te gebruiken.  

4. Ik denk dat je de hulp nodig hebt van een persoon met technische kennis om Microsoft 

Word goed te kunnen gebruiken.  

5. Ik vind dat de verschillende functies van Microsoft Word goed geïntegreerd zijn.  

6. Ik vind dat Microsoft Word teveel inconsistenties bevat.  

7. Ik kan me voorstellen dat mensen Microsoft Word snel onder de knie krijgen.  

8. Ik vind Microsoft Word moeilijk te gebruiken.  

9. Ik voelde me onzeker bij het gebruik van Microsoft Word (omgedraaid).  

10. Ik moest een hoop dingen leren voordat ik om kon gaan met Microsoft Word.  
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6 Resultaten 

6.1 Selectie-enquête  

De selectie-enquête is door 37 mensen ingevuld. Één daarvan heeft de enquête niet afgemaakt. 

Hieronder de resultaten van deze selectie-enquête.  

Diagram 6.1.1 Ik gebruik de volgende versie van Microsoft Word 

 

Diagram 6.1.2 Ervaring andere tekstverwerkers 

 

Diagram 6.1.3 Ervaring Microsoft Word 
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Uit dit overzicht van de selectie-enquête kunnen we opmaken dat er te weinig mensen nog gebruik 

maken van Microsoft Word 2003. Om ervoor te zorgen dat er toch genoeg mensen binnen de Word 

2003 omgeving kunnen testen heb ik een aantal mensen uit de groep ‘combinatie van versies’ 

gebruikt voor mijn experiment.  

6.2 Experiment 

Taken: Tijdens het experiment zijn er verschillende taken te onderscheiden. De onderzoeks-

eenheden hebben geen specifieke takenset mee gekregen zodat ze de vrijheid hadden om het 

document op hun eigen manier op te maken. De volgende taken kunnen we onderscheiden tijdens 

het opmaken van het document: 

• Lettertype en uitlijning standaard tekst aanpassen 

• Alinea koppen aangeven en opmaken 

• Bladzijde nummering toevoegen m.u.v. de eerste pagina 

• Inhoudsopgave creëren 

• Voorblad creëren 

Bij elke taak maken we onderscheid tussen efficiëntie, leerbaarheid, en fouten. We krijgen dus voor 

elke taak de volgende tabel.  

Tabel 6.2.1 Lettertype aanpassen Microsoft Word 2007 

 
Taak 1: Lettertype aanpassen 

 
Efficiëntie Leerbaarheid Fouten 

Onderzoekseenheid Seconden Score Seconden Score Fouten Score 
1 25 4,8 N.v.t. N.v.t. 1 9,5 
2 20 6,0 N.v.t. N.v.t. 1 9,5 
3 345 0,3 N.v.t. N.v.t. 5 7,5 
4 13 9,2 N.v.t. N.v.t. 2 9,0 
5 15 8,0 N.v.t. N.v.t. 0 10,0 
6 30 4,0 N.v.t. N.v.t. 1 9,5 
7 201 0,6 201 6,0 2 9,0 
8 15 8,0 N.v.t. N.v.t. 1 9,5 

Referentie 12   120       

 

Het aantal seconden is afgeleid uit het materiaal dat is opgenomen. Alle experimenten zijn 

nagekeken en er is met een stopwatch bijgehouden hoe lang er over elke taak is gedaan. Daarnaast 

is het aantal fouten dat is gemaakt geturfd. Voor elke taak is er een referentiewaarde bepaald. Deze 

referentie is bepaald met behulp van een perfecte uitvoering van de takenset. Er is een aantal keer 

geoefend met de takenset voor dat de referentiewaarde is gemeten. Dit om ervoor te zorgen dat de 

referentiewaarde zo dicht mogelijk bij de snelst haalbare tijd ligt. De referentiewaarde bij efficiëntie 

geeft dus aan hoe snel je de taak kan uitvoeren. De efficiëntie wordt gemeten in seconden. De score 
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die daar vervolgens aan gekoppeld wordt hangt af van de afwijking van de referentiewaarde. De 

score wordt bepaald door de volgende formule: 

 

Deze formule laat zien dat onderzoekseenheden die dicht bij de referentiewaarde zitten een hoge 

score krijgen. Onderzoekseenheden die er lang over doen krijgen een lage score.  

Het element leerbaarheid wordt ook gemeten in seconden. De referentiewaarde bij leerbaarheid 

geeft aan hoe snel je een bepaalde taak zou kunnen leren in theorie. Bij een groot deel van de 

onderzoekseenheden staat de waarde ‘N.v.t.’ in de tabel omdat deze onderzoekseenheden niks 

geleerd hebben. Leerbaarheid is pas van toepassing als wordt voldaan aan twee eisen. De eerste eis 

is dat een onderzoekseenheid niet weet hoe hij/zij het beoogde doel moet bereiken. De tweede eis is 

dat de onderzoekseenheden bij het voor de tweede keer uitvoeren van een taak een betere 

efficiëntie moeten kunnen behalen. Of aan deze eisen is voldaan kan worden opgemaakt uit het 

opgenomen materiaal. Vervolgens wordt de score op dezelfde manier bepaald als bij efficiëntie.  

 

Het element fouten wordt gemeten in aantal fouten. Een fout is een actie die een 

onderzoekseenheid niet dichter bij het doel brengt. Daarbij worden typefouten niet meegerekend. 

Een fout wordt ook altijd gekenmerkt door een klik of het indrukken van een toets. Het zoeken met 

de muis over het scherm en niet klikken wordt niet als fout gerekend. Een voorbeeld van een 

veelvoorkomende fout is het kiezen van het verkeerde tabblad om bladzijdennummers in te voegen. 

Voor elke fout krijgt men een half punt aftrek.  

 

De tevredenheid van de onderzoekseenheden wordt bepaald door de tevredenheidenquête. Om de 

tevredenheidscore te bepalen wordt aan elke vraag een waarde van 0 tot 4 gegeven. Nul voor 

helemaal oneens en vier voor helemaal eens. Voor vraag 1,3,5,7 en 9 is de score deze waarde min 1. 

Voor vraag 2,4,6,7 en 10 is de score vijf min deze waarde. Als laatste tel je de scores per vraag bij 

elkaar op en multipliceer je deze uitkomst met 0.25 om tot een score tussen 1 en 10 te komen. 

(Brooke, 1996).  
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Tot slot is tijdens het nakijken van het experiment gebleken dat onderzoekseenheden in sommige 

gevallen ‘niks’ aan het doen zijn. Ze zijn dan niet actief bezig met het vervullen van een taak. In veel 

gevallen zijn de onderzoekseenheden door het voorbeeld aan het bladeren als ze niet actief bezig 

zijn met de takenset. Omdat de tijd die onderzoekseenheden inactief zijn de eindresultaten kan 

beïnvloeden is er onderscheid gemaakt tussen de tijd dat ze actief bezig zijn met de taken en de tijd 

dat ze dat niet zijn. Bovenstaande resulteert uiteindelijk tot de tabellen 6.2.1 en 6.2.2. In hoofdstuk 

6.4 worden deze gegevens besproken.  
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6.2.1 Microsoft Word 2003 Eindresultaten 

 
Taak 1: Lettertype aanpassen 

 
 

Efficiëntie  Leerbaarheid Fouten 
 

Onderzoekseenheid Seconden Score Seconden Score Fouten Score 
 

1 124 1,0 124 9,7 2 9,0 
 

2 24 5,0 N.v.t. N.v.t. 0 10,0 
 

3 40 3,0 N.v.t. N.v.t. 0 10,0 
 

4 23 5,2 N.v.t. N.v.t. 0 10,0 
 

5 40 3,0 N.v.t. N.v.t. 0 10,0 
 

6 30 4,0 N.v.t. N.v.t. 0 10,0 
 

Referentie 12   120   0   
 

        
 

Taak 2: Alinea koppen aangeven en opmaken 
 

 
Efficiëntie  Leerbaarheid Fouten 

 
Onderzoekseenheid Seconden Score Seconden Score Fouten Score 

 
1 206 3,3 N.v.t. N.v.t. 4 8,0 

 
2 648 1,0 648 4,6 10 5,0 

 
3 316 2,2 N.v.t. N.v.t. 2 9,0 

 
4 515 1,3 515 5,8 5 7,5 

 
5 451 1,5 451 6,7 13 3,5 

 
6 245 2,8 N.v.t. N.v.t. 7 6,5 

 
Referentie 68   300   0   

 
   
 

Taak 3: Bladzijdennummers toevoegen 
 

 
Efficiëntie  Leerbaarheid Fouten 

 
Onderzoekseenheid Seconden Score Seconden Score Fouten Score 

 
1 33 2,4 N.v.t. N.v.t. 2 9,0 

 
2 51 1,6 N.v.t. N.v.t. 2 9,0 

 
3 12 6,7 N.v.t. N.v.t. 0 10,0 

 
4 20 4,0 N.v.t. N.v.t. 0 10,0 

 
5 51 1,6 N.v.t. N.v.t. 2 9,0 

 
6 10 8,0 N.v.t. N.v.t. 0 10,0 

 
Referentie 8   60   0   

 
        
 

Taak 4: Inhoudsopgave creëren 
 

 
Efficiëntie  Leerbaarheid Fouten 

 
Onderzoekseenheid Seconden Score Seconden Score Fouten Score 

 
1 203 1,2 203 9,9 13 3,5 

 
2 243 1,0 N.v.t. N.v.t. 5 7,5 

 
3 372 0,7 N.v.t. N.v.t. 4 8,0 

 
4 150 1,7 N.v.t. N.v.t. 4 8,0 

 
5 125 2,0 N.v.t. N.v.t. 8 6,0 

 
6 145 1,7 N.v.t. N.v.t. 3 8,5 

 
Referentie 25   200   0   

 
        
 

Taak 5: Voorblad creëren 
 

 
Efficiëntie  Leerbaarheid Fouten 

 
Onderzoekseenheid Seconden Score Seconden Score Fouten Score 

 
1 276 5,7 N.v.t. N.v.t. 6 7,0 

 
2 551 2,9 551 6,0 10 5,0 

 
3 308 5,1 N.v.t. N.v.t. 2 9,0 

 
4 418 3,8 418 7,9 7 6,5 

 
5 342 4,6 342 9,6 7 6,5 

 
6 327 4,8 N.v.t. N.v.t. 3 8,5 

 
Referentie 158   330   0   

 
        
 

Gemiddelde Score (cijfer 0-10) Tijd (seconden) 
Onderzoekseenheid Efficiëntie Leerbaarheid Fouten Tevredenheid Actief Inactief Totaal 

1 2,7 9,8 7,3 7,3 842 0 842 
2 2,3 5,3 7,3 4,0 1517 84 1.601 
3 3,5 N.v.t. 9,2 4,8 1048 10 1.058 
4 3,2 6,9 8,4 6,5 1126 89 1.215 
5 2,5 8,2 7,0 6,5 1009 0 1.009 
6 4,3 N.v.t. 8,7 5,5 757 0 757 

Gemiddelde 3,1 7,5 8,0 5,8 1050 31 1080 
Mediaan 3,0 7,5 7,9 6,0       
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6.2.2 Microsoft Word 2007 Eindresultaten 

 
Taak 1: Lettertype aanpassen 

 
 

Efficiëntie Leerbaarheid Fouten 
 Onderzoekseenheid Seconden Score Seconden Score Fouten Score 
 1 25 4,8 N.v.t. N.v.t. 1 9,5 
 2 20 6,0 N.v.t. N.v.t. 1 9,5 
 3 345 0,3 N.v.t. N.v.t. 5 7,5 
 4 13 9,2 N.v.t. N.v.t. 2 9,0 
 5 15 8,0 N.v.t. N.v.t. 0 10,0 
 6 30 4,0 N.v.t. N.v.t. 1 9,5 
 7 201 0,6 201 6,0 2 9,0 
 8 15 8,0 N.v.t. N.v.t. 1 9,5 
 Referentie 12   120       
 

        
 

Taak 2: Alinea koppen aangeven en opmaken 
 

 
Efficiëntie  Leerbaarheid Fouten 

 Onderzoekseenheid Seconden Score Seconden Score Fouten Score 
 1 330 2,1 N.v.t. N.v.t. 2 9,0 
 2 243 2,8 N.v.t. N.v.t. 0 10,0 
 3 392 1,7 392 7,7 3 8,5 
 4 278 2,4 N.v.t. N.v.t. 3 8,5 
 5 232 2,9 N.v.t. N.v.t. 6 7,0 
 6 379 1,8 N.v.t. N.v.t. 5 7,5 
 7 239 2,8 N.v.t. N.v.t. 1 9,5 
 8 138 4,9 N.v.t. N.v.t. 0 10,0 
 Referentie 68   300       
 

   
 

Taak 3: Bladzijdennummers toevoegen 
 

 
Efficiëntie Leerbaarheid Fouten 

 Onderzoekseenheid Seconden Score Seconden Score Fouten Score 
 1 50 1,6 N.v.t. N.v.t. 1 9,5 
 2 97 0,8 97 6,2 2 9,0 
 3 347 0,2 347 1,7 5 7,5 
 4 258 0,3 258 2,3 10 5,0 
 5 147 0,5 147 4,1 2 9,0 
 6 420 0,2 420 1,4 8 6,0 
 7 63 1,3 63 9,5 1 9,5 
 8 30 2,7 N.v.t. N.v.t. 1 9,5 
 Referentie 8   60       
 

        
 

Taak 4: Inhoudsopgave creëren 
 

 
Efficiëntie Leerbaarheid Fouten 

 Onderzoekseenheid Seconden Score Seconden Score Fouten Score 
 1 396 0,6 396 5,1 10 5,0 
 2 692 0,4 N.v.t. N.v.t. 6 7,0 
 3 319 0,8 319 6,3 12 4,0 
 4 123 2,0 N.v.t. N.v.t. 3 8,5 
 5 327 0,8 327 6,1 4 8,0 
 6 340 0,7 N.v.t. N.v.t. 4 8,0 
 7 78 3,2 N.v.t. N.v.t. 3 8,5 
 8 27 9,3 N.v.t. N.v.t. 1 9,5 
 Referentie 25   200       
 

        
 

Taak 5: Voorblad creëren 
 

 
Efficiëntie Leerbaarheid Fouten 

 Onderzoekseenheid Seconden Score Seconden Score Fouten Score 
 1 594 1,1 594 4,0 21 0,0 
 2 356 1,8 356 6,7 8 6,0 
 3 653 1,0 653 3,7 6 7,0 
 4 350 1,8 350 6,9 2 9,0 
 5 490 1,3 N.v.t. N.v.t. 10 5,0 
 6 447 1,4 447 5,4 7 6,5 
 7 286 2,2 286 8,4 5 7,5 
 8 176 3,6 N.v.t. N.v.t. 3 8,5 
 Referentie 64   240       
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Gemiddelde Score (cijfer 0-10) Tijd (seconden) 
Onderzoekseenheid Efficiëntie Leerbaarheid Fouten Tevredenheid Actief Inactief Totaal 

1 2,0 4,5 6,6 4,8 1395 63 1.458 
2 2,4 6,5 8,3 6,0 1408 21 1.429 
3 0,8 4,8 6,9 6,0 2056 0 2.056 
4 3,2 4,6 8,0 5,0 1022 0 1.022 
5 2,7 5,1 7,8 4,3 1211 0 1.211 
6 1,6 3,4 7,5 4,8 1616 0 1.616 
7 2,0 8,0 8,8 5,8 867 159 1.026 
8 5,7 N.v.t. 9,4 5,0 386 16 402 

Gemiddelde 2,6 5,3 7,9 5,2 1245 32 1278 
Mediaan 2,2 4,8 7,9 5,0 

   
 

6.3 Overige resultaten 

Tijdens het verzamelen van alle resultaten viel er een aantal dingen op. Deze dingen zijn niet op te 

maken uit de gegevens in de bovenstaande tabellen. Om toch een volledig beeld te schetsen van de 

vergelijking tussen de twee versies wordt er in dit hoofdstuk een aantal bevindingen beschreven. 

Een opvallend punt is dat de meeste onderzoekseenheden precies weten wat er in theorie mogelijk 

is met Microsoft Word. Ze weten dat je automatisch een inhoudsopgave kan genereren. Ze hebben 

alleen geen idee hoe ze dat voor elkaar moeten krijgen. Daarnaast hebben ze nooit de moeite 

genomen om uit te zoeken hoe het moet. Ze hebben er dus eigenlijk geen idee van hoe ingewikkeld, 

of misschien juist wel gemakkelijk, het is om een inhoudsopgave te genereren.  

Daarnaast is het duidelijk dat men allemaal verschillende termen door elkaar heen gebruikt. Dit kon 

worden opgemaakt uit de audio opnames. Zo was er iemand op zoek naar een knop waarmee je de 

inhoudsopgave kan maken. Toen er aan de proefpersoon gevraagd werd waar hij/zij naar op zoek 

was werd het volgende antwoord gegeven: “Ik ben op zoek naar een inhoudsopgave vorm, een soort 

van standaardvorm waarbij ik de inhoudsopgave kan aangeven”. En omdat deze persoon op zoek 

was naar een ‘vorm’ werd er helemaal op de verkeerde plek gezocht. Een inhoudsopgave is een 

bladzijde met verwijzingen en je dient dus onder het kopje verwijzingen te zoeken. Maar dit is bij 

geen enkele onderzoekseenheid opgekomen. Of in ieder geval, niemand heeft de term verwijzingen 

genoemd. De terminologie die Microsoft Word hanteert blijkt dus nog helemaal niet zo 

vanzelfsprekend te zijn voor alle gebruikers. 

Daarnaast is opgevallen dat een vijftal onderzoekseenheden het helemaal niet zag wanneer het ‘lint’ 

in Word 2007 veranderde. Het is zo dat in Word 2007 de focus van de cursor bepaalt hoe de 

tabbladen van het lint eruit zien. Bijvoorbeeld als je in een tabel klikt dan krijg je een aantal extra 

design opties beschikbaar. Je krijgt om precies te zijn twee extra tabbladen, ontwerpen en indeling. 

Zodra je buiten de tabel klikt, veranderd het lint automatisch weer naar ‘Start’. Je ziet dan weer de 

opties om tekst aan te passen. Omdat dit lint automatisch verandert kan het zijn dat een 
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onderzoekseenheid het even gemist heeft dat de balk is aangepast. Dit heeft in mijn experiment 

meerdere malen tot wat verwarring geleid. Dit was specifiek het geval bij het tekenen van een lijn. 

Deze lijn moest blauw zijn en niet zwart. Men moest dus bij de opties van de lijn zijn om dit aan te 

kunnen passen. Je zult daarvoor dus eerst de lijn geselecteerd moeten hebben om deze extra 

tabbladen tot je beschikking te krijgen. Ook kun je met de rechtermuisknop op de lijn klikken om 

deze opties te benaderen. Maar omdat de lijn nogal dun was en er precies op de lijn moest worden 

geklikt om dit voor elkaar te krijgen werden er nogal wat fouten gemaakt bij dit onderdeel. In een 

enkel geval werd de optie om de kleur aan te passen zelfs helemaal niet gevonden in Word 2007 

6.4 Resultatenanalyse 

Uit de resultaten zijn best wat dingen duidelijk geworden. Wat als allereerst opvalt, is dat er een 

klein verschil is in de tijd dat onderzoekseenheden gemiddeld over het experiment doen. In Word 

2007 doet men er gemiddeld 1245 seconden over (20 minuten en 45 seconden) terwijl dat in Word 

2003 maar gemiddeld 1050 seconden (17 minuten en 30 seconden) is.  

Diagram 6.4.1 Duur experiment 
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Diagram 6.4.2 Overzicht resultaten Word 2007 en Word 2003. 

  

Uit bovenstaand diagram kunnen we afleiden dat het verschil tussen efficiëntie, fouten en 

tevredenheid erg minimaal is. Het echte grote verschil wordt gemaakt bij het element leerbaarheid. 

Waar Word 2007 gemiddeld een 5.3 voor leerbaarheid scoort, doet Word 2003 dat met gemiddeld 

een 7,5 voor leerbaarheid toch een stuk beter. Dit verschil lijkt toch vooral met het lint te maken te 

hebben. Het lint is voor de studenten die mee hebben gedaan aan dit experiment dus niet 

gemakkelijk en vanzelfsprekend te begrijpen. Het lijkt erop dat Word 2003 toch intuïtiever is en dat 

men daar dus makkelijker nieuwe functies oppikt. Of mensen zijn toch nog beter thuis in Word 2003 

omdat ze hier simpelweg langer mee gewerkt hebben.  

Een erg groot verschil is te vinden bij het bladzijdennummers toevoegen. In Word 2003 gaat dit 

gemiddeld veel sneller dan in Word 2007. Hieronder een overzicht.  
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Diagram 6.4.3 Taak 3 Word 2007: Bladzijdennummering toevoegen 

 

In Word 2003 scoort men veel hoger in efficiëntie en maakt men minder fouten. De leerbaarheid van 

Word 2003 is niet aanwezig omdat 100% van de geteste onderzoekseenheden wist hoe je 

bladzijdennummering moest toevoegen. Bij Word 2007 wisten maarliefst zes van de acht 

onderzoekseenheden niet hoe je bladzijdennummering moet toevoegen. Daarbij komt dat ze er 

gemiddeld erg lang over deden om uit te zoeken hoe dat wel moest en dus hebben ze gemiddeld 

maar een 4,5 op de leerbaarheid van bladzijdennummering toevoegen gescoord.  

De slechtst gemaakte taken zijn de 4e en de 5e taak. De taken inhoudsopgave en voorblad creëren 

zijn maar door een enkeling goed uitgevoerd. Dit zijn ook de taken waar het meeste kennis van 

Word voor vereist is. 

Het meest opvallende van alles is nog het grote verschil met de referentiewaarden. Er is maar een 

enkeling die de takenset relatief snel heeft uitgevoerd. In diagram 6.4.4 en 6.4.5 is te zien hoe groot 

de verschillen ten opzichte van de referentiewaarde zijn.  
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Diagram 6.4.4 Word 2003 verschillen t.o.v. referentie 

 

Diagram 6.4.5 Word 2007 verschillen t.o.v. referentie 

 

De taken in Word 2003 kunnen in 271 seconden worden voltooid. Men deed er in Word 2003 echter 

gemiddeld vier keer zo lang over namelijk 1050 seconden. In Word 2007 kunnen de taken in 177 

seconden worden uitgevoerd maar de onderzoekseenheden deden er gemiddeld zeven keer zo lang 

over namelijk 1245 seconden. De meeste tijd werd verloren bij taak vier en vijf. 
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Om te kijken of de verschillen tussen de twee versies significant genoemd mogen worden is er gebruik gemaakt van de t-toets. Als je twee onafhankelijke 

groepen met continue waarden vergelijkt en je hebt te maken met niet lineair verdeelde waarden dan mag je gebruik maken van de onafhankelijke t-toets 

(Twisk, 2007). SPSS geeft de mogelijkheid om de resultaten van een t-toets automatisch in een tabel weer te geven. Deze resultaten zijn weergegeven in 

tabel 6.4.6.  

Tabel 6.4.6 Onafhankelijke t-toets 

 

Levene's Test for Equality 
of Variances t-test for Equality of Means 

F Sig. t df 
Sig. (2-
tailed) 

Mean 
Difference 

Std. Error 
Difference 

95% Confidence Interval 
of the Difference 

Lower Upper 
Efficiëntie Equal variances assumed 0,817 0,384 -0,809 12,000 0,434 -0,528 0,652 -1,949 0,894 

Equal variances not assumed 
  

 
-0,885 10,893 0,395 -0,528 0,596 -1,842 0,786 

Leerbaarheid Equal variances assumed 0,362 0,562 -2,211 9,000 0,054 -2,280 1,031 -4,612 0,052 

Equal variances not assumed 
  

 
-2,053 5,143 0,094 -2,280 1,110 -5,110 0,551 

Fouten Equal variances assumed 0,086 0,775 -0,143 12,000 0,889 -0,071 0,497 -1,153 1,012 

Equal variances not assumed 
  

 
-0,143 11,124 0,889 -0,071 0,494 -1,157 1,016 

Tevredenheid Equal variances assumed 3,967 0,070 -1,145 12,000 0,274 -0,579 0,506 -1,681 0,523 

Equal variances not assumed 
  

 
-1,049 7,102 0,329 -0,579 0,552 -1,881 0,722 

Tijd actief Equal variances assumed 1,866 0,197 0,858 12,000 0,408 195,292 227,572 -300,545 691,128 

Equal variances not assumed 
    

0,936 11,043 0,369 195,292 208,657 -263,742 654,325 

 

 



28 
 

In de grijze vakken staan de waarden die van belang zijn voor het experiment. Het verschil tussen de 

gemeten waarden in het experiment kunnen pas als significant worden beschouwd als het 

significantieniveau kleiner dan 0,05 is. Zoals we af kunnen lezen in de ‘Sig. (2-tailed)’ kolom komt 

alleen leerbaarheid met o,054 procent in de buurt van dit percentage. Deze tabel geeft dus aan dat 

de gemeten verschillen tussen Word 2007 en Word 2003 in efficiëntie, leerbaarheid, fouten, 

tevredenheid en actieve tijd als niet significant kunnen worden beschouwd. In een onderzoek met 

maar 14 onderzoekseenheden is het ook erg moeilijk om een significant verschil aan te tonen. Bij 

een onderzoek met 100 onderzoekseenheden gaat dit al veel makkelijker. Helaas was dit in het 

tijdframe van een bachelorscriptie geen haalbaar aantal geweest.  
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7 Conclusie 

Uit de significantieanalyse blijkt dat de verschillen tussen de beide versies kleiner zijn dan met 6-8 

proefpersonen te meten is. Een korte blik op de website van Microsoft Office schetst een heel ander 

beeld van Word 2007. Een paar regels van de Microsoft Office Word site op een rij. “Meer tijd 

besteden aan schrijven en minder aan opmaken.” “Bespaar tijd en profiteer optimaal van de 

krachtige Word-mogelijkheden.” “Office Word 2007 biedt bewerkings- en revisiehulpmiddelen 

waarmee u nu gemakkelijker dan ooit professionele documenten maakt.” Deze zinnen suggereren 

dat Word 2007 beter en efficiënter zou moeten zijn in de omgang dan Word 2003. Je zou dus 

verwachten dat dit ook duidelijk in de resultaten van dit onderzoek naar voren komt. Dit is echter 

niet het geval. Het lijkt erop dat de gemiddelde gebruiker nog niet helemaal gewend is aan het ‘lint’ 

van Microsoft Word. De gemiddelde gebruiker weet ook helemaal niet wat er allemaal mogelijk is 

met de nieuwe versie van Microsoft Word. Het lijkt er dus op dan Microsoft iets te positief is over 

hun nieuwe versie van Microsoft Word. Een ander opvallend feit is het verschil in seconden tussen de 

resultaten van de onderzoekseenheden en de referentiewaarden. Dat wil zeggen dat bijna niemand 

uit deze onderzoeksgroep efficiënt met Microsoft Word om is gegaan tijdens het experiment. Bij 

Word 2003 werd er gemiddeld vier keer langer over de takenset gedaan en bij Word 2007 zelfs 

gemiddeld zeven keer langer. Dat wijst erop dat de onderzoekseenheden zich niet hebben verdiept 

in het gebruik van deze software en het dus niet op de juiste manier gebruiken. Er valt dus enorm 

veel winst te behalen door deze onderzoekseenheden te leren hoe ze Microsoft Word wel moeten 

gebruiken. Neem bijvoorbeeld een bedrijf voor waar men veel omgaat met Microsoft Word. Een 

werknemer zit elke dag toch zeker enkele uren te stoeien met het office programma. Nu blijkt dus 

dat door een cursus in het gebruik van Microsoft Word deze werknemer ineens vier keer sneller kan 

werken met het programma. Op jaarbasis praat je over een enorme tijdswinst die op deze manier 

behaald kan worden. Hoeveel tijdwinst je precies kan behalen en wat nou het precieze verschil is 

tussen de twee versies van Word kan alleen worden bepaald door een grote onderzoeksgroep 

samen te stellen. Zoals al eerder aangegeven met een groep van 100 onderzoekseenheden, 50 per 

versie, zal het resultaat veel meer zeggen over het daadwerkelijke verschil tussen de twee versies.  

Als we de theorie van Nielsen aanhouden dan is dit experiment niet volledig geweest. We hebben 

immers het element onthoudbaarheid weggelaten in het onderzoek. Volgens Nielsen zijn alle vijf de 

elementen nodig om een goed beeld te creëren van de usability. Tullis & Albert zijn het hier niet mee 

eens. In de theorie van Tullis & Albert wordt beweerd dat bij het vergelijken van de usability tussen 

twee versies niet alle elementen vereist zijn. Voor de resultaten van dit experiment levert dat wel 

een concreet verschil op. Volgens Nielsen zou de leerbaarheid net als onthoudbaarheid mee moeten 

tellen in het eindoordeel. De eindcijfers worden in dit experiment sterk beïnvloed door het element 
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leerbaarheid. Het element leerbaarheid is namelijk het enige element dat een groot verschil oplevert 

tussen de twee verschillende versies. Maar dit is ook het element dat het moeilijkst te meten was. 

Als we de theorie van Nielsen aanhouden dan moet dit element mee worden genomen in de 

conclusie. Dit zou betekenen dat de leerbaarheid zwaar meetelt en dat er dus een groot verschil is 

tussen Word 2003 en Word 2007. Namelijk in Word 2003 kunnen gebruikers sneller leren dan in 

Word 2007. Volgens Tullis & Albert is het echter beter om twijfelachtige elementen niet te zwaar 

mee te tellen in de conclusie. In dit geval zou dat betekenen dat we de onthoudbaarheid en de 

leerbaarheid even buiten beschouwing kunnen laten voor onze conclusie. De conclusie in dit geval 

zou dan zijn dat er geen meetbaar verschil is tussen de twee versies.  

Op de vraag of het lint van Microsoft de usability van Word verbetert kan aan de hand van dit 

onderzoek geen eenduidig antwoord worden gegeven. Het lijkt erop dat het lint in eerste instantie 

geen positieve bijdrage levert aan de usability. Gebruikers moeten er nog te veel aan wennen en 

vinden het vaak een onhandig ding. Het lijkt er echter ook op dat gebruikers die wel kennis hebben 

van Microsoft Word er goed mee om kunnen gaan. Het is dus de vraag bij wie de schuld van de 

slechte prestaties ligt. Is dat omdat het lint van Microsoft niet handig is in gebruik. Of is dat omdat 

de gemiddelde gebruiker zich gewoon niet heeft verdiept in het gebruik van deze software. Aan dit 

verhaal kun je twee conclusies verbinden. Je zou kunnen zeggen dat het lint van Microsoft niet 

intuïtief genoeg is in zijn gebruik en dus de usability belemmert. Je zou ook kunnen concluderen dat 

de gemiddelde Microsoft Word gebruiker te weinig kennis heeft van de software en zichzelf verder 

dient te verdiepen in hoe de software gebruikt zou moeten worden. Welke conclusie ook het dichtst 

bij de waarheid mag zitten, er valt veel winst te behalen bij de gemiddelde gebruiker. Microsoft 

Word is al sinds lange tijd geen softwareproduct meer dat alleen door professionele gebruikers 

wordt aangeschaft. De gemiddelde Microsoft Word gebruiker is iemand met weinig kennis van 

computers en daar zal dus ook rekening mee moeten worden gehouden. Verder onderzoek zal 

nodig zijn om de usability van Microsoft Word naar een hoger niveau te brengen.  
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8 Discussie 

In dit hoofdstuk wordt een aantal aandachtspunten voor eventueel vervolgonderzoek behandeld. 

Om te beginnen is het aantal mensen dat nog Word 2003 gebruikt veel te hoog geschat. Het viel 

tegen hoeveel mensen nog gebruik maken van Word 2003. Het was dus moeilijk om mensen te 

vinden die deel konden nemen aan het 2003 experiment. Voor eventueel vervolg onderzoek zal men 

bij het selecteren van de onderzoeksgroepen hier goed rekening mee moeten houden.  

Een ander belangrijk punt is, zoals al verschillende keren aangekaart, dat het totaal aantal 

onderzoekseenheden te laag was om een goede conclusie te kunnen trekken. Een experiment van 

grotere schaal is vereist voor een goede conclusie. Het nadeel is echter dat de vorm van dit 

experiment erg arbeidsintensief is voor de onderzoeker.  Per onderzoekseenheid kost het afnemen 

van het experiment 30 tot 60 minuten. Tijdens het experiment werd een onderzoekseenheid niet 

gedwongen om de taken in een bepaalde volgorde uit te voeren. Het voordeel hiervan is dat de 

onderzoekseenheden in alle vrijheid het document kunnen opmaken. De manier van werken lijkt 

dan meer op hoe er in de werkelijkheid wordt gewerkt aan een document. Opvallend was dat 

iedereen de takenset op een andere manier aanpakt en daardoor is er ook verschillend gepresteerd. 

Het nadeel van deze vrijheid is dat er taken doorelkaar heen werden gemaakt. Bijvoorbeeld het 

geval dat taak één nog niet helemaal is afgerond maar toch vast wordt begonnen aan taak drie. 

Halverwege taak drie wordt taak één nog even snel afgemaakt. Het bepalen van de tijd die aan elke 

taak wordt besteed wordt daardoor erg veel werk. Het terugkijken van de videobeelden en het 

abstraheren van de gegevens nam twee keer zoveel tijd in beslag als het afnemen van het 

experiment zelf. Bij een experiment met 100 onderzoekseenheden of meer wordt het dus een 

gigantische klus om alle data te verzamelen. Er zal goed over nagedacht moeten worden of deze 

vorm van experimenteren dan wel gewenst is.  

Daarnaast kunnen er vraagtekens worden gezet bij het element leerbaarheid. De leerbaarheid hangt 

sterk af van de referentie die daarvoor is bepaald. En deze referentie is bepaald aan de hand van wat 

er tijdens het experiment is gepresteerd. Dit betekent dat er in een andere onderzoeksgroep er een 

andere referentie zou kunnen ontstaan. En dat zou betekenen dat de scores bij leerbaarheid dus niet 

objectief tot stand komen. Het element leerbaarheid is erg belangrijk voor onderzoek naar usability. 

Maar om leerbaarheid echt goed in kaart te brengen zijn meerdere experimenten per 

onderzoekseenheid nodig.  

De verwachting is echter wel dat bij een grootschalig onderzoek de conclusie niet veel zal afwijken. 

De onderzoekseenheden in dit experiment zijn zorgvuldig uitgekozen. De prestaties van deze groep 

zullen daarom erg dicht bij de prestaties van een gemiddelde student liggen. De conclusie van deze 
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scriptie kan ondanks de niet significante verschillen daarom niet zomaar over boord worden 

gegooit.  
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Appendix A: Tekst Zonder Opmaak 
Heading 1 

On the Insert tab, the galleries include items that are designed to coordinate with the overall look of 

your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 

other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 

with your current document look. You can easily change the formatting of selected text in the document 

text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can 

also format text directly by using the other controls on the Home tab. Most controls offer a choice of 

using the look from the current theme or using a format that you specify directly. To change the 

overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks 

available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes 

gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of 

your document to the original contained in your current template. On the Insert tab, the galleries 

include items that are designed to coordinate with the overall look of your document. You can use these 

galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 

When you create pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by choosing a look for the 

selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using 

the other controls on the Home tab. Most controls offer a choice of using the look from the current 

theme or using a format that you specify directly. To change the overall look of your document, choose 

new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, 

use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery 

provide reset commands so that you can always restore the look of your document to the original 

contained in your current template. On the Insert tab, the galleries include items that are designed to 

coordinate with the overall look of your document. You can use these galleries to insert tables, 

headers, footers, lists, cover pages, and other document building blocks. When you create pictures, 

charts, or diagrams, they also coordinate with your current document look. You can easily change the 

formatting of selected text in the document text by choosing a look for the selected text from the 

Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on 

the Home tab. Most controls offer a choice of using the look from the current theme or using a format 

that you specify directly. To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current 

Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so 

that you can always restore the look of your document to the original contained in your current 

template. On the Insert tab, the galleries include items that are designed to coordinate with the 

overall look of your document. You can use these galleries to insert tables, headers, footers, lists, 

cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they 

also coordinate with your current document look. 

Heading 2 

You can easily change the formatting of selected text in the document text by choosing a look for the 

selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using 

the other controls on the Home tab. Most controls offer a choice of using the look from the current 

theme or using a format that you specify directly. To change the overall look of your document, choose 

new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, 

use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery 

provide reset commands so that you can always restore the look of your document to the original 
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contained in your current template. On the Insert tab, the galleries include items that are designed to 

coordinate with the overall look of your document. You can use these galleries to insert tables, 

headers, footers, lists, cover pages, and other document building blocks. When you create pictures, 

charts, or diagrams, they also coordinate with your current document look. You can easily change the 

formatting of selected text in the document text by choosing a look for the selected text from the 

Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on 

the Home tab. Most controls offer a choice of using the look from the current theme or using a format 

that you specify directly. To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current 

Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so 

that you can always restore the look of your document to the original contained in your current 

template. On the Insert tab, the galleries include items that are designed to coordinate with the 

overall look of your document. You can use these galleries to insert tables, headers, footers, lists, 

cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they 

also coordinate with your current document look. You can easily change the formatting of selected text 

in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home 

tab. You can also format text directly by using the other controls on the Home tab. Most controls offer 

a choice of using the look from the current theme or using a format that you specify directly. To 

change the overall look of your document, choose new Theme elements on the Page Layout tab. To change 

the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both 

the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore 

the look of your document to the original contained in your current template. On the Insert tab, the 

galleries include items that are designed to coordinate with the overall look of your document. You can 

use these galleries to insert tables, headers, footers, lists, cover pages, and other document building 

blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document 

look. You can easily change the formatting of selected text in the document text by choosing a look for 

the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by 

using the other controls on the Home tab. Most controls offer a choice of using the look from the 

current theme or using a format that you specify directly. 

Heading 3 

To change the overall look of your document, choose new Theme elements on the Page Layout tab. To 

change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. 

Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always 

restore the look of your document to the original contained in your current template. On the Insert 

tab, the galleries include items that are designed to coordinate with the overall look of your 

document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other 

document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your 

current document look. You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also 

format text directly by using the other controls on the Home tab. Most controls offer a choice of using 

the look from the current theme or using a format that you specify directly. To change the overall look 

of your document, choose new Theme elements on the Page Layout tab. To change the looks available in 

the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and 

the Quick Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template. On the Insert tab, the galleries include 

items that are designed to coordinate with the overall look of your document. You can use these 

galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 

When you create pictures, charts, or diagrams, they also coordinate with your current document look. 
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You can easily change the formatting of selected text in the document text by choosing a look for the 

selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using 

the other controls on the Home tab. Most controls offer a choice of using the look from the current 

theme or using a format that you specify directly. To change the overall look of your document, choose 

new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, 

use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery 

provide reset commands so that you can always restore the look of your document to the original 

contained in your current template. On the Insert tab, the galleries include items that are designed to 

coordinate with the overall look of your document. You can use these galleries to insert tables, 

headers, footers, lists, cover pages, and other document building blocks. When you create pictures, 

charts, or diagrams, they also coordinate with your current document look. You can easily change the 

formatting of selected text in the document text by choosing a look for the selected text from the 

Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on 

the Home tab. Most controls offer a choice of using the look from the current theme or using a format 

that you specify directly. To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current 

Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so 

that you can always restore the look of your document to the original contained in your current 

template. 

Heading 4 

On the Insert tab, the galleries include items that are designed to coordinate with the overall look of 

your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 

other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 

with your current document look. You can easily change the formatting of selected text in the document 

text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can 

also format text directly by using the other controls on the Home tab. Most controls offer a choice of 

using the look from the current theme or using a format that you specify directly. To change the 

overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks 

available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes 

gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of 

your document to the original contained in your current template. On the Insert tab, the galleries 

include items that are designed to coordinate with the overall look of your document. You can use these 

galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 

When you create pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by choosing a look for the 

selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using 

the other controls on the Home tab. Most controls offer a choice of using the look from the current 

theme or using a format that you specify directly. To change the overall look of your document, choose 

new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, 

use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery 

provide reset commands so that you can always restore the look of your document to the original 

contained in your current template. On the Insert tab, the galleries include items that are designed to 

coordinate with the overall look of your document. You can use these galleries to insert tables, 

headers, footers, lists, cover pages, and other document building blocks. When you create pictures, 

charts, or diagrams, they also coordinate with your current document look. You can easily change the 

formatting of selected text in the document text by choosing a look for the selected text from the 

Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on 

the Home tab. Most controls offer a choice of using the look from the current theme or using a format 
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that you specify directly. To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current 

Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so 

that you can always restore the look of your document to the original contained in your current 

template. On the Insert tab, the galleries include items that are designed to coordinate with the 

overall look of your document. You can use these galleries to insert tables, headers, footers, lists, 

cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they 

also coordinate with your current document look. 

Heading 5 

You can easily change the formatting of selected text in the document text by choosing a look for the 

selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using 

the other controls on the Home tab. Most controls offer a choice of using the look from the current 

theme or using a format that you specify directly. To change the overall look of your document, choose 

new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, 

use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery 

provide reset commands so that you can always restore the look of your document to the original 

contained in your current template. On the Insert tab, the galleries include items that are designed to 

coordinate with the overall look of your document. You can use these galleries to insert tables, 

headers, footers, lists, cover pages, and other document building blocks. When you create pictures, 

charts, or diagrams, they also coordinate with your current document look. You can easily change the 

formatting of selected text in the document text by choosing a look for the selected text from the 

Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on 

the Home tab. Most controls offer a choice of using the look from the current theme or using a format 

that you specify directly. To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current 

Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so 

that you can always restore the look of your document to the original contained in your current 

template. On the Insert tab, the galleries include items that are designed to coordinate with the 

overall look of your document. You can use these galleries to insert tables, headers, footers, lists, 

cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they 

also coordinate with your current document look. You can easily change the formatting of selected text 

in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home 

tab. You can also format text directly by using the other controls on the Home tab. Most controls offer 

a choice of using the look from the current theme or using a format that you specify directly. To 

change the overall look of your document, choose new Theme elements on the Page Layout tab. To change 

the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both 

the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore 

the look of your document to the original contained in your current template. On the Insert tab, the 

galleries include items that are designed to coordinate with the overall look of your document. You can 

use these galleries to insert tables, headers, footers, lists, cover pages, and other document building 

blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document 

look. You can easily change the formatting of selected text in the document text by choosing a look for 

the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by 

using the other controls on the Home tab. Most controls offer a choice of using the look from the 

current theme or using a format that you specify directly. 

Heading 6 
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To change the overall look of your document, choose new Theme elements on the Page Layout tab. To 

change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. 

Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always 

restore the look of your document to the original contained in your current template. On the Insert 

tab, the galleries include items that are designed to coordinate with the overall look of your 

document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other 

document building blocks.  

6.1 Heading 

When you create pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by choosing a look for the 

selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using 

the other controls on the Home tab. Most controls offer a choice of using the look from the current 

theme or using a format that you specify directly. To change the overall look of your document, choose 

new Theme elements on the Page Layout tab.  

6.2 Heading 

To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 

command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can 

always restore the look of your document to the original contained in your current template. On the 

Insert tab, the galleries include items that are designed to coordinate with the overall look of your 

document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other 

document building blocks.  

6.3 Heading 

When you create pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by choosing a look for the 

selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using 

the other controls on the Home tab.  

6.3.1 Heading 

Most controls offer a choice of using the look from the current theme or using a format that you 

specify directly. To change the overall look of your document, choose new Theme elements on the Page 

Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick 

Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that 

you can always restore the look of your document to the original contained in your current template. On 

the Insert tab, the galleries include items that are designed to coordinate with the overall look of 

your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 

other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 

with your current document look. You can easily change the formatting of selected text in the document 

text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can 

also format text directly by using the other controls on the Home tab. Most controls offer a choice of 

using the look from the current theme or using a format that you specify directly. To change the 

overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks 

available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes 

gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of 

your document to the original contained in your current template. 
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Heading 7 

On the Insert tab, the galleries include items that are designed to coordinate with the overall look of 

your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 

other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 

with your current document look. You can easily change the formatting of selected text in the document 

text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can 

also format text directly by using the other controls on the Home tab. Most controls offer a choice of 

using the look from the current theme or using a format that you specify directly. To change the 

overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks 

available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes 

gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of 

your document to the original contained in your current template. On the Insert tab, the galleries 

include items that are designed to coordinate with the overall look of your document. You can use these 

galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 

When you create pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by choosing a look for the 

selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using 

the other controls on the Home tab. Most controls offer a choice of using the look from the current 

theme or using a format that you specify directly. To change the overall look of your document, choose 

new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, 

use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery 

provide reset commands so that you can always restore the look of your document to the original 

contained in your current template. On the Insert tab, the galleries include items that are designed to 

coordinate with the overall look of your document. You can use these galleries to insert tables, 

headers, footers, lists, cover pages, and other document building blocks. When you create pictures, 

charts, or diagrams, they also coordinate with your current document look. You can easily change the 

formatting of selected text in the document text by choosing a look for the selected text from the 

Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on 

the Home tab. Most controls offer a choice of using the look from the current theme or using a format 

that you specify directly. To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current 

Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so 

that you can always restore the look of your document to the original contained in your current 

template. On the Insert tab, the galleries include items that are designed to coordinate with the 

overall look of your document. You can use these galleries to insert tables, headers, footers, lists, 

cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they 

also coordinate with your current document look. 

Heading 8 

You can easily change the formatting of selected text in the document text by choosing a look for the 

selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using 

the other controls on the Home tab. Most controls offer a choice of using the look from the current 

theme or using a format that you specify directly. To change the overall look of your document, choose 

new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, 

use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery 

provide reset commands so that you can always restore the look of your document to the original 

contained in your current template. On the Insert tab, the galleries include items that are designed to 

coordinate with the overall look of your document. You can use these galleries to insert tables, 

headers, footers, lists, cover pages, and other document building blocks. When you create pictures, 
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charts, or diagrams, they also coordinate with your current document look. You can easily change the 

formatting of selected text in the document text by choosing a look for the selected text from the 

Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on 

the Home tab. Most controls offer a choice of using the look from the current theme or using a format 

that you specify directly. To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current 

Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so 

that you can always restore the look of your document to the original contained in your current 

template. On the Insert tab, the galleries include items that are designed to coordinate with the 

overall look of your document. You can use these galleries to insert tables, headers, footers, lists, 

cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they 

also coordinate with your current document look. You can easily change the formatting of selected text 

in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home 

tab. You can also format text directly by using the other controls on the Home tab. Most controls offer 

a choice of using the look from the current theme or using a format that you specify directly. To 

change the overall look of your document, choose new Theme elements on the Page Layout tab. To change 

the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both 

the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore 

the look of your document to the original contained in your current template. On the Insert tab, the 

galleries include items that are designed to coordinate with the overall look of your document. You can 

use these galleries to insert tables, headers, footers, lists, cover pages, and other document building 

blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document 

look. You can easily change the formatting of selected text in the document text by choosing a look for 

the selected text from the Quick Styles gallery on the Home tab. 
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Heading 1 
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. You can easily change the formatting of selected text in the 
document text by choosing a look for the selected text from the Quick Styles gallery on the Home 
tab. You can also format text directly by using the other controls on the Home tab. Most controls 
offer a choice of using the look from the current theme or using a format that you specify directly. To 
change the overall look of your document, choose new Theme elements on the Page Layout tab. To 
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. You can easily change the formatting of selected text in the 
document text by choosing a look for the selected text from the Quick Styles gallery on the Home 
tab. You can also format text directly by using the other controls on the Home tab. Most controls 
offer a choice of using the look from the current theme or using a format that you specify directly. To 
change the overall look of your document, choose new Theme elements on the Page Layout tab. To 
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. You can easily change the formatting of selected text in the 
document text by choosing a look for the selected text from the Quick Styles gallery on the Home 
tab. You can also format text directly by using the other controls on the Home tab. Most controls 
offer a choice of using the look from the current theme or using a format that you specify directly. To 
change the overall look of your document, choose new Theme elements on the Page Layout tab. To 
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. 

Heading 2 
You can easily change the formatting of selected text in the document text by choosing a look for the 
selected text from the Quick Styles gallery on the Home tab. You can also format text directly by 
using the other controls on the Home tab. Most controls offer a choice of using the look from the 
current theme or using a format that you specify directly. To change the overall look of your 
document, choose new Theme elements on the Page Layout tab. To change the looks available in the 
Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and 
the Quick Styles gallery provide reset commands so that you can always restore the look of your 
document to the original contained in your current template. On the Insert tab, the galleries include 
items that are designed to coordinate with the overall look of your document. You can use these 
galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 
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When you create pictures, charts, or diagrams, they also coordinate with your current document 
look. You can easily change the formatting of selected text in the document text by choosing a look 
for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly 
by using the other controls on the Home tab. Most controls offer a choice of using the look from the 
current theme or using a format that you specify directly. To change the overall look of your 
document, choose new Theme elements on the Page Layout tab. To change the looks available in the 
Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and 
the Quick Styles gallery provide reset commands so that you can always restore the look of your 
document to the original contained in your current template. On the Insert tab, the galleries include 
items that are designed to coordinate with the overall look of your document. You can use these 
galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 
When you create pictures, charts, or diagrams, they also coordinate with your current document 
look. You can easily change the formatting of selected text in the document text by choosing a look 
for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly 
by using the other controls on the Home tab. Most controls offer a choice of using the look from the 
current theme or using a format that you specify directly. To change the overall look of your 
document, choose new Theme elements on the Page Layout tab. To change the looks available in the 
Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and 
the Quick Styles gallery provide reset commands so that you can always restore the look of your 
document to the original contained in your current template. On the Insert tab, the galleries include 
items that are designed to coordinate with the overall look of your document. You can use these 
galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 
When you create pictures, charts, or diagrams, they also coordinate with your current document 
look. You can easily change the formatting of selected text in the document text by choosing a look 
for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly 
by using the other controls on the Home tab. Most controls offer a choice of using the look from the 
current theme or using a format that you specify directly. 

Heading 3 
To change the overall look of your document, choose new Theme elements on the Page Layout tab. 
To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. You can easily change the formatting of selected text in the 
document text by choosing a look for the selected text from the Quick Styles gallery on the Home 
tab. You can also format text directly by using the other controls on the Home tab. Most controls 
offer a choice of using the look from the current theme or using a format that you specify directly. To 
change the overall look of your document, choose new Theme elements on the Page Layout tab. To 
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. You can easily change the formatting of selected text in the 
document text by choosing a look for the selected text from the Quick Styles gallery on the Home 
tab. You can also format text directly by using the other controls on the Home tab. Most controls 
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offer a choice of using the look from the current theme or using a format that you specify directly. To 
change the overall look of your document, choose new Theme elements on the Page Layout tab. To 
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. You can easily change the formatting of selected text in the 
document text by choosing a look for the selected text from the Quick Styles gallery on the Home 
tab. You can also format text directly by using the other controls on the Home tab. Most controls 
offer a choice of using the look from the current theme or using a format that you specify directly. To 
change the overall look of your document, choose new Theme elements on the Page Layout tab. To 
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. 

Heading 4 
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. You can easily change the formatting of selected text in the 
document text by choosing a look for the selected text from the Quick Styles gallery on the Home 
tab. You can also format text directly by using the other controls on the Home tab. Most controls 
offer a choice of using the look from the current theme or using a format that you specify directly. To 
change the overall look of your document, choose new Theme elements on the Page Layout tab. To 
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. You can easily change the formatting of selected text in the 
document text by choosing a look for the selected text from the Quick Styles gallery on the Home 
tab. You can also format text directly by using the other controls on the Home tab. Most controls 
offer a choice of using the look from the current theme or using a format that you specify directly. To 
change the overall look of your document, choose new Theme elements on the Page Layout tab. To 
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. You can easily change the formatting of selected text in the 
document text by choosing a look for the selected text from the Quick Styles gallery on the Home 
tab. You can also format text directly by using the other controls on the Home tab. Most controls 
offer a choice of using the look from the current theme or using a format that you specify directly. To 
change the overall look of your document, choose new Theme elements on the Page Layout tab. To 
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
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can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. 

Heading 5 
You can easily change the formatting of selected text in the document text by choosing a look for the 
selected text from the Quick Styles gallery on the Home tab. You can also format text directly by 
using the other controls on the Home tab. Most controls offer a choice of using the look from the 
current theme or using a format that you specify directly. To change the overall look of your 
document, choose new Theme elements on the Page Layout tab. To change the looks available in the 
Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and 
the Quick Styles gallery provide reset commands so that you can always restore the look of your 
document to the original contained in your current template. On the Insert tab, the galleries include 
items that are designed to coordinate with the overall look of your document. You can use these 
galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 
When you create pictures, charts, or diagrams, they also coordinate with your current document 
look. You can easily change the formatting of selected text in the document text by choosing a look 
for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly 
by using the other controls on the Home tab. Most controls offer a choice of using the look from the 
current theme or using a format that you specify directly. To change the overall look of your 
document, choose new Theme elements on the Page Layout tab. To change the looks available in the 
Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and 
the Quick Styles gallery provide reset commands so that you can always restore the look of your 
document to the original contained in your current template. On the Insert tab, the galleries include 
items that are designed to coordinate with the overall look of your document. You can use these 
galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 
When you create pictures, charts, or diagrams, they also coordinate with your current document 
look. You can easily change the formatting of selected text in the document text by choosing a look 
for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly 
by using the other controls on the Home tab. Most controls offer a choice of using the look from the 
current theme or using a format that you specify directly. To change the overall look of your 
document, choose new Theme elements on the Page Layout tab. To change the looks available in the 
Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and 
the Quick Styles gallery provide reset commands so that you can always restore the look of your 
document to the original contained in your current template. On the Insert tab, the galleries include 
items that are designed to coordinate with the overall look of your document. You can use these 
galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 
When you create pictures, charts, or diagrams, they also coordinate with your current document 
look. You can easily change the formatting of selected text in the document text by choosing a look 
for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly 
by using the other controls on the Home tab. Most controls offer a choice of using the look from the 
current theme or using a format that you specify directly. 

Heading 6 
To change the overall look of your document, choose new Theme elements on the Page Layout tab. 
To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
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can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks.  

6.1 Heading 
When you create pictures, charts, or diagrams, they also coordinate with your current document 
look. You can easily change the formatting of selected text in the document text by choosing a look 
for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly 
by using the other controls on the Home tab. Most controls offer a choice of using the look from the 
current theme or using a format that you specify directly. To change the overall look of your 
document, choose new Theme elements on the Page Layout tab.  

6.2 Heading 
To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks.  

6.3 Heading 
When you create pictures, charts, or diagrams, they also coordinate with your current document 
look. You can easily change the formatting of selected text in the document text by choosing a look 
for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly 
by using the other controls on the Home tab.  

6.3.1 Heading 

Most controls offer a choice of using the look from the current theme or using a format that you 
specify directly. To change the overall look of your document, choose new Theme elements on the 
Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current 
Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset 
commands so that you can always restore the look of your document to the original contained in 
your current template. On the Insert tab, the galleries include items that are designed to coordinate 
with the overall look of your document. You can use these galleries to insert tables, headers, footers, 
lists, cover pages, and other document building blocks. When you create pictures, charts, or 
diagrams, they also coordinate with your current document look. You can easily change the 
formatting of selected text in the document text by choosing a look for the selected text from the 
Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on 
the Home tab. Most controls offer a choice of using the look from the current theme or using a 
format that you specify directly. To change the overall look of your document, choose new Theme 
elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the 
Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery 
provide reset commands so that you can always restore the look of your document to the original 
contained in your current template. 

Heading 7 
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
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with your current document look. You can easily change the formatting of selected text in the 
document text by choosing a look for the selected text from the Quick Styles gallery on the Home 
tab. You can also format text directly by using the other controls on the Home tab. Most controls 
offer a choice of using the look from the current theme or using a format that you specify directly. To 
change the overall look of your document, choose new Theme elements on the Page Layout tab. To 
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. You can easily change the formatting of selected text in the 
document text by choosing a look for the selected text from the Quick Styles gallery on the Home 
tab. You can also format text directly by using the other controls on the Home tab. Most controls 
offer a choice of using the look from the current theme or using a format that you specify directly. To 
change the overall look of your document, choose new Theme elements on the Page Layout tab. To 
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. You can easily change the formatting of selected text in the 
document text by choosing a look for the selected text from the Quick Styles gallery on the Home 
tab. You can also format text directly by using the other controls on the Home tab. Most controls 
offer a choice of using the look from the current theme or using a format that you specify directly. To 
change the overall look of your document, choose new Theme elements on the Page Layout tab. To 
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set 
command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you 
can always restore the look of your document to the original contained in your current template. On 
the Insert tab, the galleries include items that are designed to coordinate with the overall look of 
your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and 
other document building blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. 

Heading 8 
You can easily change the formatting of selected text in the document text by choosing a look for the 
selected text from the Quick Styles gallery on the Home tab. You can also format text directly by 
using the other controls on the Home tab. Most controls offer a choice of using the look from the 
current theme or using a format that you specify directly. To change the overall look of your 
document, choose new Theme elements on the Page Layout tab. To change the looks available in the 
Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and 
the Quick Styles gallery provide reset commands so that you can always restore the look of your 
document to the original contained in your current template. On the Insert tab, the galleries include 
items that are designed to coordinate with the overall look of your document. You can use these 
galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 
When you create pictures, charts, or diagrams, they also coordinate with your current document 
look. You can easily change the formatting of selected text in the document text by choosing a look 
for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly 
by using the other controls on the Home tab. Most controls offer a choice of using the look from the 
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current theme or using a format that you specify directly. To change the overall look of your 
document, choose new Theme elements on the Page Layout tab. To change the looks available in the 
Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and 
the Quick Styles gallery provide reset commands so that you can always restore the look of your 
document to the original contained in your current template. On the Insert tab, the galleries include 
items that are designed to coordinate with the overall look of your document. You can use these 
galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 
When you create pictures, charts, or diagrams, they also coordinate with your current document 
look. You can easily change the formatting of selected text in the document text by choosing a look 
for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly 
by using the other controls on the Home tab. Most controls offer a choice of using the look from the 
current theme or using a format that you specify directly. To change the overall look of your 
document, choose new Theme elements on the Page Layout tab. To change the looks available in the 
Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and 
the Quick Styles gallery provide reset commands so that you can always restore the look of your 
document to the original contained in your current template. On the Insert tab, the galleries include 
items that are designed to coordinate with the overall look of your document. You can use these 
galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. 
When you create pictures, charts, or diagrams, they also coordinate with your current document 
look. You can easily change the formatting of selected text in the document text by choosing a look 
for the selected text from the Quick Styles gallery on the Home tab. 
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